Vai al contenuto

Messaggi consigliati

  • 💎 Supporter

Inizio a pensare di essere un calamita di bug quindi emax mi odia 😂

Non capisco il motivo ma nella registrazione del video quando mi sono accorto del problema non mi lasciava attivare le notifiche

Ora in questo post funziona 🤷🏼‍♀️

Io nel dubbio vi avviso

  • Like 1
Link al messaggio
Condividi su altri siti

Neanche a me funziona. Per scrupolo ho provato in diverse sezioni della galleria e funziona sempre, apparentemente solo in quella immagine non va.

  • Like 1
Link al messaggio
Condividi su altri siti
  • 💎 Supporter
23 ore fa, Disa ha scritto:

Neanche a me funziona. Per scrupolo ho provato in diverse sezioni della galleria e funziona sempre, apparentemente solo in quella immagine non va.

Stranissima cosa. .

 

20 ore fa, Emax ha scritto:

 ti ringrazio infinitamente per segnalarmeli.

A tua disposizione per trovare i bug 

Link al messaggio
Condividi su altri siti
  • Statistiche forum

    1.179
    Totale discussioni
    10.988
    Totale messaggi
  • Chi ha visualizzato

    6 utenti hanno visualizzato questo contenuto:
  • Contenuto similare

    • Da peru909
      sono di nuovo qui a farmi notare dei bug 😅

      come si vede nel immagine, metà della frase è in singolare e l altra metà in plurare.
      Grazie
    • Da peru909
      Ho notato che quando ci sono più reazioni allo stesso commento il testo sottostante ha un piccolo erroe di grammatica.
      secondo me sarebbe più corretto mettere: "X, Y hanno reagito qui".

      Non viene influenzato dal fatto che l utente abbia reagito al quel commento.

      Mentre quando c'è una solareazione il testo è corretto.

    • Da peru909
      stavo gguardando quali utenti hanno i vari ruoli e al secondo è uscita la schermata di attesa ma con il carattere che indica i secondi sbagliato, vi lascio la foto.

    • Da peru909
      ho notato che non mi fa tabulare se voglio allineare delle scritte
      mi butta fuori dal editor di testo
       
      forse è un mio problema ma nel dubbio vi chiedo di provare
      Grazie
       
    • Da peru909
      ho notato che talvolta visualizzo due volte la cistazione solo che nella prima non si vede il testo
      (ormai sto facendo debug anche qua 😂 defromazione professionale, scusate)

×
×
  • Crea nuovo/a...

Informazione importante

Benvenuto su Hytale Italia, procedendo alla navigazione acconsenti ai seguenti documenti: Politica sulla Privacy, Termini di utilizzo, Abbiamo inserito cookie sul tuo dispositivo per contribuire a migliorare questo sito web. Puoi modificare le impostazioni dei cookie, altrimenti supponiamo che tu possa continuare.