Vai al contenuto

Messaggi consigliati

Io di recente mi sto divertendo con gli stati, tuttavia ho notato che se vado tra "le mie attività", non posso vedere cosa vi ho scritto, ma solo se l'ho pubblicato e che reazioni ha avuto. All'inizio non ci ho dato peso. Tuttavia ho chiesto, oggi, ad alcuni miei amici di guardare se loro vedevano che avevo scritto negli stati e la loro risposta è stata negativa. Ciò avviene sia da computer che da telefono.

Magari questa cosa avviene per un qualche oscuro motivo a me ignoto, oppure è un bug sfuggito allo staff, in ogni caso io lo riporto.

  • Like 3
Link al messaggio
Condividi su altri siti
  • Risposte 7
  • Creata
  • Ultima risposta

Migliori invii in questa discussione

Migliori invii in questa discussione

Messaggi popolari

Grazie a te per l'impegno!

Io di recente mi sto divertendo con gli stati, tuttavia ho notato che se vado tra "le mie attività", non posso vedere cosa vi ho scritto, ma solo se l'ho pubblicato e che reazioni ha avuto. All'inizio

Proprio questo intendevo. Io ho scritto delle cose negli stati, ma non sono visibili. Si vede solo che ho pubblicato lo stato.

Immagini pubblicate

  • 1 mese dopo...
  • 2 mesi dopo...
  • PeChiara ha bloccato questo discussione
Ospite
Questa discussione è chiusa alle risposte.
  • Statistiche forum

    1.198
    Totale discussioni
    11.034
    Totale messaggi

  • Chi ha visualizzato

    9 utenti hanno visualizzato questo contenuto:
  • Contenuto similare

    • Da Disa
      Volevo semplicemente segnalare che i link rapidi nel footer non portano dove dovrebbero ma a inizio pagina.

       
      Modifico aggiungendo anche questo errore che ho trovato per caso.

    • Da XREDAR
      Questo problema si presenta solo nella sezione articoli e solo con la reazione ad un articolo. Tuttavia i Social coprono parzialmente il tasto per mettere una relazione e così facendo rendono appunto scomodo mettere le reazioni agli articoli. Sono da pc, chrome, macos.

    • Da peru909
      Inizio a pensare di essere un calamita di bug quindi emax mi odia 😂

      VID_20200727_192333_917.mp4 Non capisco il motivo ma nella registrazione del video quando mi sono accorto del problema non mi lasciava attivare le notifiche
      Ora in questo post funziona 🤷🏼‍♀️
      Io nel dubbio vi avviso
×
×
  • Crea nuovo/a...

Informazione importante

Benvenuto su Hytale Italia, procedendo alla navigazione acconsenti ai seguenti documenti: Politica sulla Privacy, Termini di utilizzo, Abbiamo inserito cookie sul tuo dispositivo per contribuire a migliorare questo sito web. Puoi modificare le impostazioni dei cookie, altrimenti supponiamo che tu possa continuare.